Bug in AT Gallery Section ? - Acme Themes

Home Forums Medical Circle Bug in AT Gallery Section ?

This topic contains 3 replies, has 2 voices, and was last updated by  Acme Themes 4 months, 1 week ago.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #25408

    olivier
    Participant

    Hello,

    I’m french guy and i’m sorry for my very bad english (Google trad.)
    I use the Medical Circle theme (Free).
    In the AT Gallery Section, the number of columns offers only 2 choices:
    – default
    – gray (!)

    I think there is a bug. Like going around it ?

    Thank you in advance for your help !!

    Olivier

    #25430

    Acme Themes
    Keymaster

    Hello Olivier,

    We checked our theme Medical Circle and found that was bug. We have fixed it now. Please update the theme from your WordPress dashboard or you can download the latest theme fro here

    Thank you for reporting the bug, if you find any other bug or have any other query, please let us know. We will try our best to solve 🙂

    Best Regards!
    Acme Themes

    #25445

    olivier
    Participant

    Hello,

    I just updated Medical Circle Theme this morning and that’s the first thing I checked.
    Thank you for the fix and you’re speed !
    Best regards,

    Olivier

    #25455

    Acme Themes
    Keymaster

    Its our pleasure to help you. And thanks again for reporting bug.
    We just wonder if you can rate your theme 5 star here .
    Thank you for using our theme.

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.