Acme Themes

Forum Replies Created

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • in reply to: Pro version demo does not look right #5782
    Kellie K.
    Member

    Thank you, That worked!

    in reply to: Pro version demo does not look right #5784
    Kellie K.
    Member

    Thank you so much! Will this be in place of what I already have entered?

    in reply to: Pro version demo does not look right #5786
    Kellie K.
    Member

    Hi, that’s where I was, in the customizer. In a demo. My pictures decided to show up now… but I entered the custom CSS for increasing font size in the content body:

    .entry-content p {
    font-size: 16px;
    }

    This increased the font everywhere EXCEPT for my bulleted points. How do I get that to update as well?

    I had tried
    body {
    font-size: 16px;
    }

    and this increased the font, but it also increased it in my header, site Title, etc. Any tips?

    Thank you!

    in reply to: Text Wrapping #5137
    Kellie K.
    Member

    All good now, issue is fixed! Thank you SO much!

    P.S. So you know… Each time I submitted a comment to you, I clicked the box to notify me of a follow up reply via email. I never received a reply email. Just wanted to let you know! 🙂

    in reply to: Text Wrapping #5139
    Kellie K.
    Member

    Hi,
    No, this has nothing to do with the widget (I don’t think!). Check this blog post:

    http://www.thekuriouskaleidoscope.com/inaugurationaddress/

    you can see how the featured image is showing and the text is wrapped.

    in reply to: Images not showing in posts #5115
    Kellie K.
    Member

    Hi, I just kept trying, and deleting the pictures from my media library and reuploading them and it finally worked. The pictures would not show in the preview although the feature image would work. I am good now, but just hoping this doesn’t happen again in my next post! I was not receiving an error message, it just would take a moment to load in the preview and then would show up as a link with the photo title that wouldn’t go anywhere when I clicked it. If this happens again, I will try to show you more details!

    in reply to: Text Wrapping #5141
    Kellie K.
    Member

    Hello, yes it’s http://www.thekuriouskaleidoscope.com. I really don’t like the way it looks with this text wrapping around the featured image! Any help would be great.

Viewing 7 posts - 1 through 7 (of 7 total)