Acme Themes

Forum Replies Created

Viewing 13 posts - 1 through 13 (of 13 total)
  • Author
    Posts
  • in reply to: Problem with all PHP #87245
    barteka
    Participant

    A month has passed.

    This is how the Acme service works. The company, after releasing an unchecked module, deletes the money and it’s OK.

    It’s a pity I paid for something that doesn’t work at all.

    in reply to: Problem with all PHP #85576
    barteka
    Participant

    How long will it take to fix such an instantaneous problem?

    It’s best to take the money for the update, release it with an error and leave it without repair.

    in reply to: Problem with all PHP #85320
    barteka
    Participant

    Will it take a long time to fix PHP bugs?

    As always, when you buy subscriptions, the help ends, it probably shouldn’t look like this.

    in reply to: Problem with all PHP #84697
    barteka
    Participant

    How long will the observation take? Because there is no solution to the problem.

    in reply to: Problem with all PHP #84384
    barteka
    Participant

    And as with the PHP issue. The subject is dead?

    Like the topic with space for advertising. After all, you not only buy licenses, but also support.

    in reply to: Problem with all PHP #84317
    barteka
    Participant

    This is what happens with PHP 7.2 7.3 7.4 with PHP 7.1 it is OK.

    But PHP 7.1. is already old.

    in reply to: Ad space top of page #81013
    barteka
    Participant

    Please tell me where to give the ad code at the top of the page

    in reply to: Ad space top of page #80599
    barteka
    Participant

    That’s not what I meant.

    I want additional space for an ad above the entire page. Where the arrow points.
    null

    • This reply was modified 1 year, 4 months ago by barteka.
    • This reply was modified 1 year, 4 months ago by barteka.
    in reply to: Woocommerce how to activate sidebar #63286
    barteka
    Participant

    I’ve already worked correctly even with a plugin WooSidebars.

    you can close the topic

    in reply to: Feature Section not working fine. #49772
    barteka
    Participant

    When can you expect an improvement to make the chrome work properly?

    in reply to: Feature Section not working fine. #48960
    barteka
    Participant


    In version 73 of Chrome, the title of the post does not work. Even on your demo. It does not work on Windows OSX systems.

    The problem is only with Chrome.

    Please update Chrome to the latest version and check out our Demo page.

    • This reply was modified 2 years, 6 months ago by barteka.
    in reply to: Feature Section not working fine. #48909
    barteka
    Participant

    The problem is even on your demonstrative side, so it is on everyone with this motive : http://www.acmethemes.com/demo/?theme=supernewspro
    Chrome 73. blocks the click in the Feature Section

    in reply to: Remove the blue dot #21579
    barteka
    Participant

    All right, very thank you for your help. Magnificent support 🙂 !!

Viewing 13 posts - 1 through 13 (of 13 total)