PHP Version - Acme Themes

Tagged: ,

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #75349
    Belinda Chisholm
    Participant

    Hello

    I would like to know what php version the latest version of the theme is tested against please. I don’t see this in the documentation.

    Thanks
    B.

    #75397
    acmesupports
    Moderator

    Dear Belinda,
    The theme supports the latest version of PHP which is 7.4.2.

    Best Regards!

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.